AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion
Bonjour et bienvenue sur le forum des passionnés d'animaux!...Vous pouvez voter pour ce forum a Votez pour moi au Webanimo - Le Palmarès des Sites Animaliers

Partagez | 
 

 probleme avec tous les forum de "forum actif"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reptiguane
Admin


Nombre de messages : 2350
Age : 38
Localisation : nord
Date d'inscription : 12/04/2008

MessageSujet: probleme avec tous les forum de "forum actif"   Lun 22 Sep - 14:05

du a un probleme chez "forum actif" toutes les donnés (messages)postés depuis hier ont été perdu!
merci a ce qui ont poster des photos ,de les remettre!
en esperant que le probleme sera résolu!

_________________
PRESIDENT DE L'ASSOCIATION RECUP'IGUANE VERT
http://www.iguanevert.fr/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.iguanevert.fr/
Invité
Invité



MessageSujet: Re: probleme avec tous les forum de "forum actif"   Lun 22 Sep - 18:10

effectivement
impossible de se connecter ce matin
j'avait un MP venant de ce site mais il a ete effacer
bon a priori maintenant tout va bien
a+
Syl Wink
Revenir en haut Aller en bas
 
probleme avec tous les forum de "forum actif"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec ma barre d'outils du forum...
» probleme avec mon brumisateur fogger
» j ai un probleme avec mes hamsters
» probleme avec mon ane
» probleme avec mon ane

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NAC REPTIGUANE :: forum: :: discussions générales: :: Les bavardages:-
Sauter vers: